Noticias

Lunes 10 de Noviembre de 2014

Información UCCOP / SADE #009

Actualización de Requerimientos informáticos para la utilización del SADE

Votá
Your rating: None Average: 1 (1 vote)
1 voto
A través de la presente les hacemos llegar las últimas actualizaciones de los requerimientos informáticos para la utilización de los módulos del SADE:
 
1- Se sugiere utilizar el navegador Mozilla Firefox versión 31.
 
2- Se requiere actualizar el complemento Java a la versión 7, Update (actualización) 65 y activarlo desde la sección herramientas/complementos del navegador.
 
3- Para poder abrir los documentos generados en el sistema y procesar los materiales digitalizados se recomienda tener instalado el Adobe Profesional.
 
4- Para la utilización del Token USB para la firma digital, se requiere descargar el driver del siguiente link:
http://ac.buenosaires.gob.ar
 
5- Para la correcta visualización de las firmas en los documentos oficiales, se debe validar a la ASI en la lista de confianza de nuestro Adobe Reader. Para realizar dicha tarea, se deben seguir los pasos que figuran en el instructivo del siguiente link: http://10.10.1.50/token_validacion_firma.pdf
 
6- Para la instalación del certificado raíz, del token ePass y validar firma en PDF´s, se deben seguir las instrucciones del siguiente link: http://ra.buenosaires.gob.ar
 
7- Por último, se les recuerda que todas las comunicaciones UCCOP/SADE y sus respectivos materiales adjuntos se encuentran alojados en: http://www.mibuenosairesweb.gob.ar/informacion-uccop-sade
 
 
Saludos cordiales, 
                                                                                                                                                                    
Dirección General de Gestión Documental
Secretaría Legal y Técnica
 

Imágenes: